Website - Forums - Facebook page - Facebook group - Twitter tweets - YouTube channel
 
HomeHome  FAQFAQ  SearchSearch  RegisterRegister  MemberlistMemberlist  UsergroupsUsergroups  Log inLog in  

Share | 
 

 Problème sur écran Intervideo

Go down 
AuthorMessage
crawhawks
Member
Member


Number of posts : 43
Age : 49
City : Bruxelles
Country : Belgium
Registration date : 2014-10-24

PostSubject: Problème sur écran Intervideo   Fri 26 Dec 2014 - 16:11

Bonjour à tous, j'espère que les fêtes de Noel ce sont bien passer pour vous. Je viens donc vers vous dans l'espoir de trouver une solution à mon petit souci d'écran. je possède une borne Rit Legno avec un écran Intervideo dedans, il se trouve que depuis quelques temps une bande noir apparait sur la gauche de mon écran, je ne sais vraiment pas de quoi cela peut provenir et j'avoue que si je pouvais trouver la solution je commencerai bien la nouvelle année.... Very Happy

Je vous met quelques photos, je les ai prise sans carte de jeux brancher, car quand une carte de jeux est brancher cela se voit moins (car l'image est parfois clair).



A savoir que je n'ai pas de condensateur gonfler ou qui a couler.

merci de vos réponses.
Back to top Go down
View user profile
 
Problème sur écran Intervideo
Back to top 
Page 1 of 1
 Similar topics
-
» lapin reste bleu avec nouvelle livebox
» Problème de connexion à site virtual loup de mer
» [Blog] Essai de fonds d'écran
» fond d'écran sarko
» Quel est votre fond d'écran ?

Permissions in this forum:You cannot reply to topics in this forum
Arcade Belgium Forums :: Arcade :: Technical Corner-
Jump to: